<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="fr-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Alfred Gadenne, le bourgmestre assassiné par vengeance &#8211; Le 21 novembre 2014, Béatrice Berlaimont était kidnappée par Jérémy Pierson. Son corps sera retrouvé 10 jours plus tard.</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alfred Gadenne, le bourgmestre assassiné par vengeance &raquo; Flux" href="https://grand-angle.lavenir.net/gadenne/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alfred Gadenne, le bourgmestre assassiné par vengeance &raquo; Flux des commentaires" href="https://grand-angle.lavenir.net/gadenne/comments/feed/" />
		
		
		
		
				
		<meta property="og:title" content="Alfred Gadenne, assassiné dans son cimetière"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://grand-angle.lavenir.net/gadenne/"/>
		<meta property="og:site_name" content="Alfred Gadenne, le bourgmestre assassiné par vengeance"/>
		<meta property="og:description" content="Le 11 septembre était déjà une date tristement connue dans l’Histoire suite aux attentats du World Trade Center. En 2017, ce jour est devenu encore plus funeste pour la plupart des Mouscronnois. Mouscronnois qui ont perdu leur bourgmestre, Alfred Gadenne, dans des circonstances tragiques.

C’était pourtant une journée classique dans le quotidien du maïeur, élu"/>

									<meta property="og:image" content="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2018/01/avenir-250x62.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grand-angle.lavenir.net\/gadenne\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='styles-poool-css'  href='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/subscribers-only/css/styles-poool.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-core/css/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/css/style.min.css?ver=6.0.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/subscribers-only/js/subscribers-only-poool.js?t=1568627295&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script>
<link rel='https://api.w.org/' href='https://grand-angle.lavenir.net/gadenne/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grand-angle.lavenir.net/gadenne/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grand-angle.lavenir.net/gadenne/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://grand-angle.lavenir.net/gadenne/" />
<link rel='shortlink' href='https://grand-angle.lavenir.net/gadenne/' />
<link rel="alternate" type="application/json+oembed" href="https://grand-angle.lavenir.net/gadenne/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grand-angle.lavenir.net/gadenne/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F&#038;format=xml" />
<meta name="google-site-verification" content="rw4463btio9tkC1v5AFfk9xJIX55KgJ6Zn5US7DZrk4" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-520201-2']);
_gaq.push(['_trackPageview']);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=Webdoc', 'subs=Alfred_Gadenne_le_bourgmestre_assassin_par_vengeance', '');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
  </script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCPR8RJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var $j = jQuery.noConflict();

$j(function(){

    $j(".fusion-logo a").attr('href', 'https://www.lavenir.net');
    $j(".fusion-logo a").attr('target', '_blank');

});
	


	
</script>



<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="home page-template page-template-100-width page-template-100-width-php page page-id-6 fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no fusion-button_shape-round avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
						
			
		<div id="sliders-container">
			
<div class="fusion-slider-revolution rev_slider_wrapper">			<!-- START Intro REVOLUTION SLIDER 6.0.9 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_1_1_wrapper" data-source="gallery" style="background:transparent;padding:0;">
				<rs-module id="rev_slider_1_1" style="display:none;" data-version="6.0.9">
					<rs-slides>
						<rs-slide data-key="rs-1" data-title="Slide" data-anim="ei:d;eo:d;s:900;r:0;t:fade;sl:d;">
							<img src="//grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/112201_201210051130586395000-copy-copy.jpg" title="Alfred Gadenne" width="2000" height="1331" data-bg="p:center top;" data-panzoom="d:20000;ss:100;se:110%;" class="rev-slidebg" data-no-retina>
<!--
							--><rs-group
								id="slider-1-slide-1-layer-9" 
								data-type="group"
								data-xy="x:c;xo:88px,88px,88px,0;y:m;yo:278px,278px,278px,174px;"
								data-text="l:22;a:inherit;"
								data-dim="w:782px,782px,782px,431px;h:211px,211px,211px,162;"
								data-frame_0="tp:600;"
								data-frame_1="tp:600;sR:10;"
								data-frame_999="o:0;tp:600;st:w;sR:8690;sA:9000;"
								style="z-index:11;background-color:rgba(0,0,0,0.15);font-family:Roboto;"
							><!--
								--><rs-layer
									id="slider-1-slide-1-layer-5" 
									data-type="text"
									data-rsp_ch="on"
									data-xy="x:r,r,r,c;y:t,t,t,b;yo:121px,121px,121px,-30px;"
									data-text="w:normal;s:20,20,20,21;l:22,22,22,21;a:right,right,right,center;"
									data-dim="w:742px,742px,742px,414px;"
									data-basealign="slide"
									data-frame_0="tp:600;"
									data-frame_1="tp:600;"
									data-frame_999="o:0;tp:600;st:w;sR:8690;"
									style="z-index:9;font-family:Open Sans;"
								>Le 11 septembre 2017, le maïeur était retrouvé égorgé dans son cimetière de Luingne (Mouscron). Tué par un de ses condisciples, Nathan Duponcheel.
 
								</rs-layer><!--

								--><rs-layer
									id="slider-1-slide-1-layer-6" 
									class="tp-shape tp-shapewrapper"
									data-type="shape"
									data-rsp_ch="on"
									data-xy="x:r;y:m;yo:0,0,0,-80px;"
									data-text="a:inherit;"
									data-dim="w:400px;h:2px,2px,2px,5px;"
									data-basealign="slide"
									data-frame_0="tp:600;"
									data-frame_1="tp:600;"
									data-frame_999="o:0;tp:600;st:w;sR:8690;"
									style="z-index:8;background-color:#ff1000;font-family:Roboto;"
								> 
								</rs-layer><!--

								--><rs-layer
									id="slider-1-slide-1-layer-10" 
									data-type="text"
									data-rsp_ch="on"
									data-xy="xo:-7,-7,-7,0;yo:19,19,19,-33px;"
									data-text="w:normal;s:36,36,36,26;l:36,36,36,30;a:right;"
									data-dim="w:785px,785px,785px,446px;h:84px,84px,84px,128px;"
									data-basealign="slide"
									data-padding="t:10,10,10,4;b:10,10,10,4;l:10,10,10,4;"
									data-frame_999="o:0;st:w;"
									style="z-index:10;font-family:Special Elite;"
								>Alfred Gadenne<br /> le bourgmestre assassiné par vengeance<br />
 
								</rs-layer><!--
							--></rs-group><!--

							--><rs-layer
								id="slider-1-slide-1-layer-7" 
								data-type="text"
								data-rsp_ch="on"
								data-xy="x:c;y:b;yo:20px;"
								data-text="s:40;l:22;fw:700;a:inherit;"
								data-actions='o:click;a:scrollbelow;sp:600;e:Linear.easeNone;'
								data-frame_0="tp:600;"
								data-frame_1="tp:600;sR:10;"
								data-frame_999="o:0;tp:600;st:w;sR:8690;"
								data-loop_0="rZ:-10;oX:50;oY:50;"
								data-loop_999="rZ:10;sp:6000;yym:t;yyr:t;yys:t;yyf:t;"
								style="z-index:12;font-family:Open Sans;cursor:pointer;"
							><i class="fa-angle-double-down"></i> 
							</rs-layer><!--
-->						</rs-slide>
					</rs-slides>
					<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
				</rs-module>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_1_1',rl:[1240,1240,1240,480],el:[868,868,868,720],gw:[1240,1240,1240,480],gh:[868,868,868,720],layout:'fullscreen',offsetContainer:'',offset:'',mh:"0"});
					var	revapi1,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_1_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_1_1");
						}else{
							revapi1 = tpj("#rev_slider_1_1").show().revolution({
								sliderType:"hero",
								jsFileLocation:"//grand-angle.lavenir.net/gadenne/wp-content/plugins/revslider/public/assets/js/",
								sliderLayout:"fullscreen",
								visibilityLevels:"1240,1240,1240,480",
								gridwidth:"1240,1240,1240,480",
								gridheight:"868,868,868,720",
								minHeight:"",
								spinner:"spinner0",
								editorheight:"868,768,960,720",
								responsiveLevels:"1240,1240,1240,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</div>		</div>
				
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/lavenir.net/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/lavenir_net" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style href="http://instagram.com/lavenir_net" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="https://www.lavenir.net/extra/nwl-new" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://grand-angle.lavenir.net/gadenne/" >

						<!-- standard logo -->
			<img src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2018/01/avenir-250x62.png" srcset="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2018/01/avenir-250x62.png 1x" width="250" height="62" alt="Alfred Gadenne, le bourgmestre assassiné par vengeance Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main" class="fusion-menu"><li  id="menu-item-42"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-42"  data-item-id="42"><a  href="https://grand-angle.lavenir.net/gadenne/" class="fusion-bar-highlight"><span class="menu-text">Alfred Gadenne, assassiné dans son cimetière</span></a></li><li  id="menu-item-43"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"  data-item-id="43"><a  href="https://grand-angle.lavenir.net/gadenne/il-a-brise-son-bracelet-et-sest-arme-dun-couteau/" class="fusion-bar-highlight"><span class="menu-text">Il a brisé son bracelet et s’est armé d’un couteau</span></a></li><li  id="menu-item-132"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"  data-item-id="132"><a  href="https://grand-angle.lavenir.net/gadenne/de-fermier-a-bourgmestre-bien-aime/" class="fusion-bar-highlight"><span class="menu-text">De fermier à bourgmestre bien-aimé</span></a></li><li  id="menu-item-131"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"  data-item-id="131"><a  href="https://grand-angle.lavenir.net/gadenne/nathan-duponcheel-ne-sest-jamais-remis-de-la-mort-de-son-pere/" class="fusion-bar-highlight"><span class="menu-text">Nathan Duponcheel ne s’est jamais remis de la mort de son père</span></a></li><li  id="menu-item-130"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"  data-item-id="130"><a  href="https://grand-angle.lavenir.net/gadenne/%e2%80%89un-bourgmestre-comme-lui-on-nen-aura-plus%e2%80%89/" class="fusion-bar-highlight"><span class="menu-text">« Un bourgmestre comme lui, on n’en aura plus »</span></a></li><li  id="menu-item-129"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"  data-item-id="129"><a  href="https://grand-angle.lavenir.net/gadenne/un-proces-unique-en-belgique/" class="fusion-bar-highlight"><span class="menu-text">Un procès unique en Belgique</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix width-100">
				<div class="fusion-row" style="max-width:100%;">
<section id="content" class="full-width">
					<div id="post-6" class="post-6 page type-page status-publish hentry">
			<span class="entry-title rich-snippet-hidden">Alfred Gadenne, assassiné dans son cimetière</span><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://grand-angle.lavenir.net/gadenne/author/arnaud/" title="Articles par arnaud" rel="author">arnaud</a></span></span><span class="updated rich-snippet-hidden">2019-09-16T11:47:36+02:00</span>						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="share-box fusion-sharing-box boxed-icons" style="background-color:rgba(255,255,255,0);padding:0;" data-title="Alfred Gadenne, assassiné dans son cimetière" data-description="Le 11 septembre était déjà une date tristement connue dans l’Histoire suite aux attentats du World Trade Center. En 2017, ce jour est devenu encore plus funeste pour la plupart des Mouscronnois. Mouscronnois qui ont perdu leur bourgmestre, Alfred Gadenne, dans des circonstances tragiques." data-link="https://grand-angle.lavenir.net/gadenne/"><h4 class="tagline" style="color:#333333;"></h4><div class="fusion-social-networks boxed-icons" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F&amp;t=Alfred%20Gadenne%2C%20assassin%C3%A9%20dans%20son%20cimeti%C3%A8re" target="_blank" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:50%;" data-placement="top" data-title="Facebook" title="Facebook" aria-label="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=Alfred%20Gadenne%2C%20assassin%C3%A9%20dans%20son%20cimeti%C3%A8re&amp;url=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F" target="_blank" rel="noopener noreferrer" style="color:#ffffff;background-color:#55acee;border-color:#55acee;border-radius:50%;" data-placement="top" data-title="Twitter" title="Twitter" aria-label="Twitter" data-toggle="tooltip"></a></div></div><div class="fusion-text"><p>Le 11 septembre était déjà une date tristement connue dans l’Histoire suite aux attentats du World Trade Center. En 2017, ce jour est devenu encore plus funeste pour la plupart des Mouscronnois. Mouscronnois qui ont perdu leur bourgmestre, Alfred Gadenne, dans des circonstances tragiques.</p>
<p>C’était pourtant une journée classique dans le quotidien du maïeur, élu en 2006. Rien ne laissait présager une telle fin… En matinée, Alfred Gadenne avait eu sa réunion hebdomadaire avec le chef de zone de police, Jean-Michel Joseph. En fin d’après-midi, il avait présidé le collège communal, comme il le faisait tous les lundis. À la fin de la séance, il était resté pour discuter avec ses échevines, Marie-Hélène Vanelstraete et Brigitte Aubert. Cette dernière confiait : « Comme mon fils avait pris ma voiture, il m’a reconduit. On a beaucoup parlé durant le trajet. Notamment de son apéro qui s’était déroulé la veille. Il m’a déposé sur le parking face à mon habitation et on a continué à parler. Je ne vais jamais oublier le dernier sourire qu’il m’a lancé ».</p>
</div><div class="fusion-text"><h1 style="text-align: center;">« Ha, le fils d’Olivier ? Je ne t’avais pas reconnu car tu as bien grandi »</h1>
</div><div class="fusion-text"><p>Alfred Gadenne était alors rentré chez lui, avait rapidement salué sa femme, Agnès Nuttens, avant d’aller faire un geste qu’il posait tous les soirs : fermer les grilles de son cimetière de Luingne. Comme à son habitude, il avait commencé par la porte secondaire avant de revenir vers la principale, la plus proche de son habitation. Là, il avait été apostrophé par un jeune homme qui lui demandait de venir vérifier un problème sur une tombe avant de lancer : « Vous me reconnaissez ? ». Le bourgmestre avait répondu par la négative. C’est alors que le garçon s’était présenté comme Nathan Duponcheel. « Ha, le fils d’Olivier ? Je ne t’avais pas reconnu car tu as bien grandi », avait souri le bourgmestre. Une réponse prise comme une provocation par Nathan. Il avait alors attendu que le bourgmestre se retourne pour sortir son cutter et frapper une première fois à la gorge. Lors des auditions, l’accusé avouera un second coup, quand la victime était au sol. Plus tard, l’autopsie fera état d’une dizaine de coups, dont des lésions de défense laissant imaginer une lutte.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div><div class="fusion-builder-row fusion-row "></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-2 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: center;">«Quand vous verrez son cadavre, vous comprendrez pourquoi j’ai vengé mon père  »</h1>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-3 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><p>Après cette scène, Nathan avait pris rapidement conscience de son acte. Il avait tenté de colmater l’hémorragie avec ses mains, en vain… Avec son GSM, il allait ensuite composer le 112 et 101 pour prévenir les services de secours qu’il venait d’assassiner le maïeur. À l’arrivée des patrouilles, il n’avait montré aucune résistance. Il avait précisé : « Cela ne sert à rien d’aller le voir. Il est déjà mort. Quand vous verrez son cadavre, vous comprendrez pourquoi j’ai vengé mon père ».</p>
<p>La vengeance sera effectivement le mobile qui sortira très rapidement durant l’enquête. Nathan Duponcheel tenait, en effet, pour responsable Alfred Gadenne pour le licenciement de son père. Un père qui s’était suicidé un jour de Saint-Valentin. Le jeune homme ne s’en est jamais remis et avait laissé ses ressentiments se transformer en envie de vengeance. Ce qui l’aura conduit à ce geste irrémédiable…</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:30px;padding-bottom:0px;padding-left:30px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-4 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<style>
.chapitre figure {
	position: relative;
	overflow: hidden;
	margin: 10px 1%;
	/*max-width: 480px;
	max-height: 360px;*/
	background: #3085a3;
	text-align: center;
	cursor: pointer;
}

.chapitre figure img {
	position: relative;
	display: block;
	min-height: 100%;
	max-width: 100%;
	opacity: 0.8;
}

.chapitre figure figcaption {
	padding: 2em;
	color: #fff;
	text-transform: uppercase;
	font-size: 1.25em;
	-webkit-backface-visibility: hidden;
	backface-visibility: hidden;
}

.chapitre figure figcaption::before,
.chapitre figure figcaption::after {
	pointer-events: none;
}

.chapitre figure figcaption,
.chapitre figure figcaption > a {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.chapitre figure figcaption a {
	z-index: 1000;
	white-space: nowrap;
	display: block;
}
figure.effect-goliath {
	background: #E9A825;
	background: #f05858;;
}

figure.effect-goliath img.hover {
opacity: 0;
position: absolute;
top: 0;
left: 0;

}
figure.effect-goliath img,
figure.effect-goliath h2 {
	-webkit-transition: -webkit-transform 0.35s;
	transition:  opacity 0.35s,transform 0.35s;
}

figure.effect-goliath img {
	-webkit-backface-visibility: hidden;
	backface-visibility: hidden;
}

figure.effect-goliath h2,
figure.effect-goliath p {
	position: absolute;
	bottom: 0;
	left: 0;
	padding: 10px;
}
figure.effect-goliath h2 {
	position: absolute;
	bottom: 0;
	left: 0;
	padding: 30px;
	color: #FFF;
	font-weight: bold !important;
	font-size: 24px !important;
	text-shadow: 0px 0px 4px rgba(0,0,0,0.9);
	margin: 0;
	/* padding-bottom: 10px; */
}

figure.effect-goliath p {
	text-transform: none;
	font-size: 90%;
	opacity: 0;
	-webkit-transition: opacity 0.35s, -webkit-transform 0.35s;
	transition: opacity 0.35s, transform 0.35s;
	-webkit-transform: translate3d(0,50px,0);
	transform: translate3d(0,50px,0);
       margin-bottom: 0px;
}

figure.effect-goliath:hover img {
	-webkit-transform: translate3d(0,-75px,0);
	transform: translate3d(0,-75px,0);
}
figure.effect-goliath:hover img.hover {
       opacity: 1;
}

figure.effect-goliath:hover h2 {
	-webkit-transform: translate3d(0,-100px,0);
	transform: translate3d(0,-100px,0);
}

figure.effect-goliath:hover p {
	opacity: 1;
	-webkit-transform: translate3d(0,0,0);
	transform: translate3d(0,0,0);
}
</style><div class="share-box fusion-sharing-box boxed-icons" style="background-color:rgba(255,255,255,0);padding:0;" data-title="Alfred Gadenne, le bourgmestre assassiné par vengeance" data-description="Le 11 septembre 2017, le maïeur était retrouvé égorgé dans son cimetière de Luingne (Mouscron). Tué par un de ses condisciples, Nathan Duponcheel." data-link="https://grand-angle.lavenir.net/gadenne/"><h4 class="tagline" style="color:#333333;"></h4><div class="fusion-social-networks boxed-icons" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F&amp;t=Alfred%20Gadenne%2C%20le%20bourgmestre%20assassin%C3%A9%20par%20vengeance" target="_blank" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:50%;" data-placement="top" data-title="Facebook" title="Facebook" aria-label="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=Alfred%20Gadenne%2C%20le%20bourgmestre%20assassin%C3%A9%20par%20vengeance&amp;url=https%3A%2F%2Fgrand-angle.lavenir.net%2Fgadenne%2F" target="_blank" rel="noopener noreferrer" style="color:#ffffff;background-color:#55acee;border-color:#55acee;border-radius:50%;" data-placement="top" data-title="Twitter" title="Twitter" aria-label="Twitter" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-5 fusion-one-half fusion-column-first 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/112201_201210051130586395000-copy-copy.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre I</h2>
        <p>
          Alfred Gadenne, assassiné dans son cimetière
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-6 fusion-one-half fusion-column-last 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/il-a-brise-son-bracelet-et-sest-arme-dun-couteau/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/17jan-1.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre II</h2>
        <p>
          Il a brisé son bracelet et s’est armé d’un couteau
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-7 fusion-one-half fusion-column-first 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/de-fermier-a-bourgmestre-bien-aime/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/chapgadenne-copy.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre III</h2>
        <p>
          De fermier à bourgmestre bien-aimé
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-8 fusion-one-half fusion-column-last 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/nathan-duponcheel-ne-sest-jamais-remis-de-la-mort-de-son-pere/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/Montage01-copy.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre IV</h2>
        <p>
          Nathan Duponcheel ne s’est jamais remis de la mort de son père
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-9 fusion-one-half fusion-column-first 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/%e2%80%89un-bourgmestre-comme-lui-on-nen-aura-plus%e2%80%89/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/chapemotions-copy-2-copy-copy1.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre V</h2>
        <p>
          « Un bourgmestre comme lui, on n’en aura plus »
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2 fusion-builder-column-10 fusion-one-half fusion-column-last 1_2"  style='margin-top:0px;margin-bottom:20px;width:50%;width:calc(50% - ( ( 4% ) * 0.5 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="chapitre">
  <a href="https://grand-angle.lavenir.net/gadenne/un-proces-unique-en-belgique/">
    <figure class="effect-goliath">
      <img class="alignnone" src="https://grand-angle.lavenir.net/gadenne/wp-content/uploads/sites/85/2019/09/276131_201411151303151819375-copy.jpg">
      <figcaption>
        <h2 data-fontsize="24" data-lineheight="36">Chapitre VI</h2>
        <p>
          Un procès unique en Belgique
        </p>
      </figcaption>
    </figure>
  </a>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>
												</div>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
						
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Un document réalisé par <img src="https://grand-angle.lavenir.net/silence/wp-content/uploads/sites/12/2017/05/logo-lavenir.png" style="vertical-align: middle; width: 80px;"><br/>
Journaliste: Arnaud SMARS<br/>
Photos: EDA & Belga<br/>
Développeur: Cédric Dussart<br />
Graphisme : Geoffrey GUILLAUME<br/>
Coordination: Arnaud WÉRY<br/>
<br/>
<a href="http://www.lavenir.net/extra/catalogue-webdoc" target="_blank" rel="noopener"><img src="https://grand-angle.lavenir.net/la-wallonie-vue-du-ciel/wp-content/uploads/sites/17/2017/07/banner-catalogue-webdoc.png" /></a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/lavenir.net/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/lavenir_net" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style href="http://instagram.com/lavenir_net" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="https://www.lavenir.net/extra/nwl-new" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>
							</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<link rel='stylesheet' property='stylesheet' id='rs-icon-set-fa-icon-css' href='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/revslider/public/assets/fonts/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400%2C700%7CRoboto:400%7CSpecial+Elite:400" rel="stylesheet" property="stylesheet" type="text/css" media="all">

		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}		</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"dark","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0","use_animate_css":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/grand-angle.lavenir.net\/gadenne\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"40","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"820px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"40","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"above","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://grand-angle.lavenir.net/gadenne/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://grand-angle.lavenir.net/gadenne/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
